Fatal error: Uncaught exception 'WideImage_Exception' with message 'WideImage requires the GD extension, but it's apparently not loaded.' in C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\application\libraries\wideimage\WideImage.php:105 Stack trace: #0 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\application\libraries\wideimage\WideImage.php(373): WideImage::checkGD() #1 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\application\helpers\prodimg_helper.php(3): require_once('C:\Program File...') #2 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\system\core\Loader.php(527): include_once('C:\Program File...') #3 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\system\core\Loader.php(1154): CI_Loader->helper(Array) #4 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\system\core\Loader.php(152): CI_Loader->_ci_autoloader() #5 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\system\core\Controller.php(51): CI_Loader->initialize() #6 C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\appli in C:\Program Files (x86)\Zend\Apache2\htdocs\webshopvl\application\libraries\wideimage\WideImage.php on line 105